// Post recenti

Post recenti

Pagine: 1 [2] 3 4 ... 10
11
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da AccuMan il Martedì 9 Ottobre 2018 - 18:41 »
 :o :o :P :P :P >:8 >:8 >:8
12
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da pippissimo il Martedì 9 Ottobre 2018 - 17:36 »
el'eta'
13
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da fotosettore il Martedì 9 Ottobre 2018 - 08:30 »
e non mi ricordo una maz  :#@#@ za  >:4
grazie per avermelo ricordato
farò tutto dopo lun 15 ottobre
14
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da pippo guardia il Martedì 9 Ottobre 2018 - 08:14 »
peppe..... tutto questo si e ripetuto tempo fa, e ai risposto la stessa cosa
15
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da fotosettore il Domenica 7 Ottobre 2018 - 22:58 »
allora ...
ho per le mani il vostro problema
a me, che uso ancora Explorer 11, non lo fa
se uso chrome si ...
adesso che ho l'errore debbo chiamare il mio provider del forum
è un grosso scassac  :#@#@ zzi perché mette AD INSAPUTA DEGLI UTENTI protezioni a iosa
so americani ... per loro, anche le foglie che si muovono potrebbero essere terroristi
quindi, con calma, debbo inviare ticket e dire che le emoticons non sono dell'isis  >:!
se ne parla dopo il maker faire
per ora usate Explorer 11 oppure non inserite emoticons !!!

p.s. ho eliminato i messaggi inutili a questo thread per evitare soluzioni forvianti e prove inconcludenti
16
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da aml il Domenica 7 Ottobre 2018 - 22:43 »
altra prova IMPORTANTE
provate ad usare EXPLORER 11
a me con chome dà il vostro errore
con Explorer no
questo è il risultato con explorer 11

 :-\ :)ok
17
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da fotosettore il Domenica 7 Ottobre 2018 - 22:36 »
altra prova IMPORTANTE
provate ad usare EXPLORER 11
a me con chome dà il vostro errore
con Explorer no
18
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da aml il Domenica 7 Ottobre 2018 - 21:35 »
a me funziona tutto correttamente, anche simulando un utente differente dal sottoscritto
mi dite, ognuno di voi, che provider ha ?
io ho la possibilità di andare con due provider: "bbbell" tramite rete hpdsl e "wind" tramite un router 4g (con sim);
ho provato con tutte due (dns diversi) e entrambi danno stesso errore.
19
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da pippissimo il Domenica 7 Ottobre 2018 - 21:25 »
io ho un provider wireless si chiama"inchiaro"
20
Problemi tecnici del forum / Re:Errore 403 con emoticon inserite
« Ultimo post da fotosettore il Domenica 7 Ottobre 2018 - 21:21 »
a me funziona tutto correttamente, anche simulando un utente differente dal sottoscritto
mi dite, ognuno di voi, che provider ha ?
Pagine: 1 [2] 3 4 ... 10